با توجه به ضعف های امنیتی شدید اسکریپت های جوملا و وردپرس که اخیرا مشاهده شده است لازم هست کلیه سایت هایی که از این دو اسکریپت استفاده می کنند سریعا خود سیستم و پلاگین ها و افزونه های آنها را به آخرین نسخه بروزرسانی کنند.
بدیهی است در صورت عدم توجه به اطلاعیه فوق موجب هک شدن سایت شما  و نفوذ ویروس ها و تروجان های مخرب به سایت شما می شود.
همچنین با توجه به عدم نیاز به دسترسی های بالاتر از 755 برای پوشه و 644 برای فایل (با توجه به کانفیگ های سرور) لازم هست دسترسی های بالاتر داده شده پوشه ها به 755 یا مقادیر پایین تر و برای فایل ها به 644 و یا مقادیر پایین تر تغییر یابند.
متشکرم
مدیریت فنی  رز سرور


Sunday, April 30, 2017



« برگشت